<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Shady Schuette accused of violating sunshine laws over emails</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shady Schuette accused of violating sunshine laws over emails" />
<meta property="og:description" content="Progress Michigan is urging the Supreme Court to hold the attorney general accountable for concealing public records in a state that ranks among the worst in transparency and ethics." />
<meta property="og:url" content="http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/" />
<meta property="og:site_name" content="Motor City Muckraker" />
<meta property="article:publisher" content="http://facebook.com/motorcitymuckraker" />
<meta property="article:tag" content="Bill Schuette" />
<meta property="article:tag" content="courts" />
<meta property="article:tag" content="FOIA" />
<meta property="article:tag" content="Lansing" />
<meta property="article:tag" content="progress michigan" />
<meta property="article:section" content="Headline" />
<meta property="article:published_time" content="2018-07-02T22:58:52-04:00" />
<meta property="fb:app_id" content="273929116098232" />
<meta property="og:image" content="http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter.jpg" />
<meta property="og:image:width" content="1947" />
<meta property="og:image:height" content="1362" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Progress Michigan is urging the Supreme Court to hold the attorney general accountable for concealing public records in a state that ranks among the worst in transparency and ethics." />
<meta name="twitter:title" content="Shady Schuette accused of violating sunshine laws over emails" />
<meta name="twitter:site" content="@mcmuckraker" />
<meta name="twitter:image" content="http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter.jpg" />
<meta name="twitter:creator" content="@mcmuckraker" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Motor City Muckraker &raquo; Feed" href="http://motorcitymuckraker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motor City Muckraker &raquo; Comments Feed" href="http://motorcitymuckraker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motor City Muckraker &raquo; Shady Schuette accused of violating sunshine laws over emails Comments Feed" href="http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/motorcitymuckraker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://motorcitymuckraker.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://motorcitymuckraker.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://motorcitymuckraker.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-payments-css-css'  href='http://motorcitymuckraker.com/wp-content/plugins/vfb-pro-payments/css/vfb-pro-payments.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://motorcitymuckraker.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://motorcitymuckraker.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://motorcitymuckraker.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://motorcitymuckraker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://motorcitymuckraker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://motorcitymuckraker.com/?p=29729' />
<link rel="alternate" type="application/json+oembed" href="http://motorcitymuckraker.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmotorcitymuckraker.com%2F2018%2F07%2F02%2Fshady-schuette-accused-violating-sunshine-laws-emails%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://motorcitymuckraker.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmotorcitymuckraker.com%2F2018%2F07%2F02%2Fshady-schuette-accused-violating-sunshine-laws-emails%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-43827243-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<link rel="shortcut icon" href="http://motorcitymuckraker.com/wp-content/uploads/2013/05/favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.home .entry-title {
  font: 20px/25px "palatino linotype",palatino,"times new roman",times,serif;
}
.page .entry-title a {
    color: #333333 !important;
}
.entry-title.large-posttitle a {
    color: #000000;
}
.gabfire_meta.gabfiremeta_readmore {
    display: none !important;
}
p.postmeta {
    font-size: 12px;
    line-height: 13px;
    padding: 5px 0 0;
    text-align: left;
}
h2.entry-title a {
    color: #000000;
}
.avatar.photo.avatar-default {
    float: left;
    margin-bottom: 12px;
    margin-right: 12px;
}
.email {
    width: 50% !important;
}
.button {
    background: #197676 none repeat scroll 0 0 !important;
}
.list-group-item {
    background-color: #15a1b1;
    border: 1px solid #ddd;
    display: block;
    font-family: roboto condensed;
    font-size: 18px;
    font-weight: bold;
    padding: 14px 15px;
    position: relative;
    text-transform: uppercase;
}
#mc_embed_signup input.email {
    background-color: #fff;
    border-bottom: 1px solid #abb0b2;
    border-radius: 3px;
    box-sizing: border-box;
    color: #343434;
    display: inline-block;
    font-family: "Open Sans", "Helvetica Neue", Arial, Helvetica, Verdana, sans-serif;
    font-size: 17px !important;
    height: 32px;
    margin: 0;
    padding: 0 0.4em;
    vertical-align: top;
    width: 65% !important;
    border-top: none !important;
    border-left: none !important;
    border-right: none !important;
}
#mc_embed_signup .button {
    background-color: #00779E;
    border: medium none;
    border-radius: 3px;
    box-sizing: border-box;
    color: #fff;
    display: inline-block;
    font-size: 17px !important;
    height: 32px;
    letter-spacing: 0.03em;
    line-height: 32px;
    margin: 0;
    padding: 0 14px;
    transition: all 0.23s ease-in-out 0s;
    font-family: open sans !important;
    font-weight: 500 !important;
}
.masthead_date {
    font-family: open sans,arial,sans-serif;
    font-size: 15px;
    font-weight: 600;
    text-transform: uppercase;
}
article p,
.entry p {
    color: #555555;
    font-family: open sans, arial !important;
    font-size: 14px;
    font-weight: 300;
}
.catname a {
    font-family: open sans, arial, sans-serif;
    font-weight: 700;
    font-size: 17px;
    text-transform: uppercase;
    line-height: initial;
    text-align: center;
}
.wp-caption {
    background: rgba(0, 0, 0, 0) none repeat scroll 0 0;
    font-family: open sans, arial, sans-serif;
    max-width: 98% !important;
    overflow: hidden;
    text-align: center;
}
#featured-slider .postcaption {
  color: #fff;
  font-family: georgia;
}
#featured-slider p.p-summary {
  color: #fff;
  display: none;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://motorcitymuckraker.com/wp-content/uploads/2016/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://motorcitymuckraker.com/wp-content/uploads/2016/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://motorcitymuckraker.com/wp-content/uploads/2016/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://motorcitymuckraker.com/wp-content/uploads/2016/05/cropped-favicon-270x270.png" />
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #000000;background-image: none;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #000000;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }a,
		.catname,
		.catname span ,
		.catname a:hover,
		.widget a:hover,
		nav .mastheadnav li a:hover,
		.masthead_date,
		#header .slogan a,
		#header .themequote .quotecaption,
		#header .themequote .quotecaption a,
		#header .themequote .quotecaption a:hover,
		.footercats li a:hover{color: #008bb3 }

		nav .mastheadnav li ul li a:hover,
		nav .mastheadnav li ul li a:hover,nav .mastheadnav li li.has-child-menu > a:hover,
		#noslider-left .catname,
		#noslider-left .widgettitle,
		#secondary-left .catname,
		#secondary-left .widgettitle,
		.archive-pagination .page-numbers:hover {background-color: #008bb3 }

		nav .mastheadnav > li:first-child,
		#featured-nav li.cycle-pager-active img,
		#featured-nav li:hover img {border-color: #008bb3 }
		
		.entry-title a {color: #008bb3 } .entry-title a:hover {color: #008bb3 }
		nav.main-navigation {background-image:url( http://motorcitymuckraker.com/wp-content/themes/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #dddddd }
		/* First level menu */
		nav .mainnav li a {color: #000000 }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #1593a5 }
		nav .mainnav li a:hover {color: #1593a5 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #f5f5f5 }</style>
</head>

<body class="post-template-default single single-post postid-29729 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728">
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-40" class="widget widget_html_javascript_adder"><div class="widgetinner">
<div class="hjawidget textwidget">
<a href="http://motorcitymuckraker.com/muckraker-fundraiser"><img src="http://motorcitymuckraker.com/wp-content/uploads/2016/06/ads-960x90-maroon-1.png"></a>
</div>
</div></aside>
<!-- End - HTML Javascript Adder plugin v3.9 -->
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-26533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26533"><a href="http://motorcitymuckraker.com/steve-neavling/">Who is the Muckraker?</a></li>
<li id="menu-item-26535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26535"><a href="http://motorcitymuckraker.com/what-is-a-muckraker/">What is a Muckraker?</a></li>
<li id="menu-item-26534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26534"><a href="http://motorcitymuckraker.com/muckraker-fundraiser/">Support Motor City Muckraker</a></li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="http://facebook.com/motorcitymuckraker" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://twitter.com/mcmuckraker" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
															<a class="socialsite-youtube" href="http://www.youtube.com/user/motorcitymuckraker" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															

							<a class="socialsite-rss" href="http://motorcitymuckraker.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://motorcitymuckraker.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://motorcitymuckraker.com/" title="Independent journalism dedicated to improving life in Detroit">
							<img src="http://motorcitymuckraker.com/wp-content/uploads/2016/05/blue-typewriter-header.png" id="header_banner" alt="Motor City Muckraker" title="Motor City Muckraker"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://motorcitymuckraker.com/">HOME</a></li>
						<li id="menu-item-15259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15259"><a href="http://motorcitymuckraker.com/category/investigations/">Investigations</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15331"><a href="http://motorcitymuckraker.com/category/crime-and-fire/">Crime &#038; Fire</a>
<ul class="sub-menu">
	<li id="menu-item-15255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15255"><a href="http://motorcitymuckraker.com/category/crime-and-fire/fire-crime-2/">Fire</a></li>
	<li id="menu-item-15256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15256"><a href="http://motorcitymuckraker.com/category/crime-and-fire/police/">Crime</a></li>
</ul>
</li>
<li id="menu-item-15258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15258"><a href="http://motorcitymuckraker.com/category/gov/">Government</a>
<ul class="sub-menu">
	<li id="menu-item-15332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15332"><a href="http://motorcitymuckraker.com/category/gov/city-gov/">City Government</a></li>
	<li id="menu-item-15333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15333"><a href="http://motorcitymuckraker.com/category/gov/city-gov/city-council/">City Council</a></li>
	<li id="menu-item-15335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15335"><a href="http://motorcitymuckraker.com/category/gov/city-gov/mayor-gov/">Mayor&#8217;s Office</a></li>
	<li id="menu-item-15334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15334"><a href="http://motorcitymuckraker.com/category/gov/city-gov/emergency-manager-gov/">Emergency Manager</a></li>
	<li id="menu-item-15336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15336"><a href="http://motorcitymuckraker.com/category/gov/state/">State of Michigan</a></li>
	<li id="menu-item-15337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15337"><a href="http://motorcitymuckraker.com/category/gov/wayne-county/">Wayne County</a></li>
</ul>
</li>
<li id="menu-item-15257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15257"><a href="http://motorcitymuckraker.com/category/arts-and-entertainment/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-15946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15946"><a href="http://motorcitymuckraker.com/category/arts-and-entertainment/detroit_buildings/">Buildings</a></li>
	<li id="menu-item-15341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15341"><a href="http://motorcitymuckraker.com/category/arts-and-entertainment/history/">History</a></li>
</ul>
</li>
<li id="menu-item-15943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15943"><a href="http://motorcitymuckraker.com/category/development/">Development</a></li>
<li id="menu-item-15261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15261"><a href="http://motorcitymuckraker.com/category/life-in-detroit/">Life in Detroit</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
							
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Shady Schuette accused of violating sunshine laws over emails							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://motorcitymuckraker.com/author/christine/" rel="author" class="fn" itemprop="name">Motor City Muckraker</a></span> on <time class="published updated" itemprop="datePublished" datetime="July 2, 2018T10:58 pm">July 2, 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/#respond"><span class="dsq-postid" data-dsqidentifier="29729 http://motorcitymuckraker.com/?p=29729">No Comment</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-29729 post type-post status-publish format-standard has-post-thumbnail hentry category-headline tag-bill-schuette tag-courts tag-foia tag-lansing tag-progress-michigan last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/&t=Shady Schuette accused of violating sunshine laws over emails" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Shady Schuette accused of violating sunshine laws over emails => http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/&title=Shady Schuette accused of violating sunshine laws over emails&summary=&source=Motor City Muckraker" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Motor%20City%20Muckraker%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fmotorcitymuckraker.com%2F2018%2F07%2F02%2Fshady-schuette-accused-violating-sunshine-laws-emails%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><figure id="attachment_28198" style="width: 1000px" class="wp-caption aligncenter"><a href="http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter.jpg"><img class="size-medium wp-image-28198" src="http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-1000x700.jpg" alt="" width="1000" height="700" srcset="http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-1000x700.jpg 1000w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-150x105.jpg 150w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-768x537.jpg 768w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-1024x716.jpg 1024w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-570x399.jpg 570w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-80x55.jpg 80w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-701x490.jpg 701w, http://motorcitymuckraker.com/wp-content/uploads/2017/02/bill-schuette-via-twitter-1067x746.jpg 1067w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">Attorney General Bill Schuette, via Twitter.</figcaption></figure>
<p><em>For more on this story, <a href="https://www.facebook.com/910amsuperstation/">tune into Steve Neavling&#8217;s &#8220;Muckraker Report&#8221;</a> from 11-noon on Tuesday on Superstation 910AM. </em></p>
<p><strong>By Progress Michigan</strong></p>
<p>LANSING — <a href="http://www.progressmichigan.org/"><span class="il">Progress</span> Michigan</a> is taking its push for transparency in the Office of Attorney General all the way to the Michigan Supreme Court. The watchdog organization believes that the case is of vital importance to ensure government is open and honest with the public in a state that ranks among the worst in the country for transparency and ethics.</p>
<figure id="attachment_29732" style="width: 150px" class="wp-caption alignleft"><a href="http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith.jpg"><img class="size-thumbnail wp-image-29732" src="http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-150x150.jpg" alt="" width="150" height="150" srcset="http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-150x150.jpg 150w, http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-768x768.jpg 768w, http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-570x570.jpg 570w, http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-701x701.jpg 701w, http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith-30x30.jpg 30w, http://motorcitymuckraker.com/wp-content/uploads/2018/07/lonnie-smith.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" /></a><figcaption class="wp-caption-text">Lonnie Scott, executive director of Progress Michigan</figcaption></figure>
<p>“This case isn’t just about emails, it’s about the people of Michigan having elected officials and public offices that are open and honest with them,&#8221; said Lonnie Scott, executive director of <span class="il">Progress</span> Michigan.“Unfortunately, that’s not what we’re seeing from the state’s top law enforcement official, Attorney General Bill Schuette, so we’re taking out quest to the Michigan Supreme Court to finally shed some light in his office.”</p>
<p>The watchdog organization has numerous examples of Attorney General Bill Schuette and his staff using private email accounts to conduct public business and has sought such communications through the Freedom of Information Act. Those requests have been denied by Schuette saying “no such records exist” — despite the fact that <span class="il">Progress</span> Michigan has such records in its possession that were obtained through various open records requests.</p>
<p>“We have emails showing Bill Schuette and his staff using private email accounts to perform public duties, so the idea that his office doesn’t possess these records means he’s either lying or he illegally destroyed the records,” Scott said.</p>
<p>In addition to the announcement of bringing their case to the highest court in the state, <span class="il">Progress </span>Michigan also released yet another email showing Schuette’s involvement with another public department — the Environmental Protection Agency — where once again his private email is being used to discuss public policy.</p>
<p><a href="https://progressmichigan.actionkit.com/go/3360?t=5&amp;akid=8069%2E107388%2E7YHOqt" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://progressmichigan.actionkit.com/go/3360?t%3D5%26akid%3D8069%252E107388%252E7YHOqt&amp;source=gmail&amp;ust=1530663939202000&amp;usg=AFQjCNFfSZY7MTKedyr3aJOZ68qHJWpRdQ">The newly released email can be found here</a> and details a discussion between EPA staff, which Schuette is included on through his private email account, and energy policy discussions with a Washington D.C.-based publication.</p>
<p>“We don’t know how involved Schuette was with this particular correspondence, but it shows yet again how flippantly the Attorney General and others use his personal email to communicate with him in matters concerning the public. In this case, the EPA and energy policy,” said Scott.</p>
<p>Below is a timeline of events that brought <span class="il">Progress</span> Michigan to this point. <a href="https://progressmichigan.actionkit.com/go/663?t=6&amp;akid=8069%2E107388%2E7YHOqt" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://progressmichigan.actionkit.com/go/663?t%3D6%26akid%3D8069%252E107388%252E7YHOqt&amp;source=gmail&amp;ust=1530663939202000&amp;usg=AFQjCNG7L9skx--5Pw2h06eIcQQbey36FA">All of which is detailed in the lawsuit.</a></p>
<p>Through various Freedom of Information Act requests, <span class="il">Progress</span> Michigan discovered numerous examples of Schuette and his staff using private email accounts to conduct the public’s business:</p>
<ul>
<li>In September 2016, <span class="il">Progress</span> Michigan filed a FOIA request seeking all emails sent or received by AG staff using personal email accounts in performance of their official duties since November 1, 2010.</li>
<li>In October 2016, Schuette denied the request saying his office “does not possess record meeting your description.” In response to the denial, in November 2016, <span class="il">Progress</span> Michigan appealed the denial. Later that month, the AG’s office denied the appeal saying “no such records exist.”</li>
<li>The denial and claim that no such records exist contradicts the fact that <span class="il">Progress</span> Michigan identified and possesses numerous instances of such records. <span class="il">Progress</span> Michigan then took its quest for transparency and open government to the Court of Claims in April 2017 with copies of the records included.</li>
</ul>
<p><span class="il">Progress</span> Michigan believes Schuette’s office is either violating FOIA law or has failed to preserve public records in violation of state law.</p>
<p>Schuette wanted the Court of Claims to reject <span class="il">Progress</span> Michigan’s claim, but was denied. In December 2017, Schuette pushed back against the case with the Court of Appeals, which ruled in Schuette’s favor over a filing technicality, not the substance of the case.</p>
<p><span class="il">Progress</span> Michigan believes the Court of Appeals erred in its decision and has decided to move its quest for transparency forward by appealing to the Michigan Supreme Court.</p>
<p>“Bill Schuette continually talks about transparency in public office, but his actions show his hypocrisy,” Scott said. “From directing state departments to use the ‘fee approach’ to price citizens out of access to public documents, to his own office charging outrageous fees to produce records that belong to the people, we know Schuette’s words ring hollow. When you add in the dozens of instances we’ve found of he and his office using private email accounts to do the public’s work, it’s as shady as it gets. It’s time we brought some transparency and accountability to his office.”</p>
<p><em>Progress Michigan&#8217;s mission is to provide a strong credible voice that holds public officials and government accountable, assists in the promotion of progressive ideas and uses state-of-the-art web based new media to creatively build grassroots support for progressive ideas.</em></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://motorcitymuckraker.com/tag/bill-schuette/" rel="tag">Bill Schuette</a>, <a href="http://motorcitymuckraker.com/tag/courts/" rel="tag">courts</a>, <a href="http://motorcitymuckraker.com/tag/foia/" rel="tag">FOIA</a>, <a href="http://motorcitymuckraker.com/tag/lansing/" rel="tag">Lansing</a>, <a href="http://motorcitymuckraker.com/tag/progress-michigan/" rel="tag">progress michigan</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=35&#038;d=mm&#038;r=r' srcset='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=70&#038;d=mm&#038;r=r 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Shady Schuette accused of violating sunshine laws over emails</strong> added by <a href="http://motorcitymuckraker.com/author/christine/" rel="author" class="author vcard"><span class="fn">Motor City Muckraker</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-07-02T22:58">July 2, 2018</time><br /><a class="block" href="http://motorcitymuckraker.com/author/christine/">View all posts by Motor City Muckraker &rarr;</a></p>
</div>
<p> <!-- WP Biographia v3.3.2 --></p>
<div class="wp-biographia-container-none" style="background-color: #FFFFFF;">
<div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=100&#038;d=mm&#038;r=r' srcset='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=200&#038;d=mm&#038;r=r 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div>
<div class="wp-biographia-text">
<h3><a href="http://motorcitymuckraker.com/author/christine/" title="Motor City Muckraker">Motor City Muckraker</a></h3>
</p>
<div class="wp-biographia-links"><small></p>
<ul class="wp-biographia-list wp-biographia-list-icon">
<li><a href="mailto:&#110;o.w&#97;t&#99;&#104;&#46;&#109;e&#64;&#103;&#109;a&#105;l&#46;&#99;&#111;&#109;" target="_blank" title="Send Motor City Muckraker Mail" class="wp-biographia-link-icon"><img src="http://motorcitymuckraker.com/wp-content/plugins/wp-biographia/images/mail.png" class="wp-biographia-item-icon" /></a></li>
<li><a href="http://motorcitymuckraker.com/author/christine/" target="_blank" title="More Posts By Motor City Muckraker" class="wp-biographia-link-icon"><img src="http://motorcitymuckraker.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" /></a></li>
</ul>
<p></small></div>
</div>
</div>
<p><!-- WP Biographia v3.3.2 --></p>
</div>					<meta content="2018-07-02T22:58" itemprop="datePublished">
				</article>
				
			
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://motorcitymuckraker.com/2018/07/02/shady-schuette-accused-violating-sunshine-laws-emails/';
var disqus_identifier = '29729 http://motorcitymuckraker.com/?p=29729';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'motorcitymuckraker';
var disqus_title = "Shady Schuette accused of violating sunshine laws over emails";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="wp_biographiawidget-2" class="widget widget_wp_biographiawidget"><div class="widgetinner"><h3 class="widgettitle"><a href="http://motorcitymuckraker.com/author/christine/">Motor City Muckraker</a></h3>
<div class="wp-biographia-widget textwidget"><img alt='' src='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=100&#038;d=mm&#038;r=r' srcset='http://2.gravatar.com/avatar/8f01a5b9b320e7b17695161daf04b78f?s=200&#038;d=mm&#038;r=r 2x' class='wp-biographia-avatar wp-biographia-avatar-wrap avatar-100 photo' height='100' width='100' /></div></div></aside>

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-44" class="widget widget_html_javascript_adder"><div class="widgetinner">
<div class="hjawidget textwidget">
<a href="http://motorcitymuckraker.com/muckraker-fundraiser"><img src="http://motorcitymuckraker.com/wp-content/uploads/2016/06/ads-300x441-2.png"></a>
</div>
</div></aside>
<!-- End - HTML Javascript Adder plugin v3.9 -->
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26533"><a href="http://motorcitymuckraker.com/steve-neavling/">Who is the Muckraker?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26535"><a href="http://motorcitymuckraker.com/what-is-a-muckraker/">What is a Muckraker?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26534"><a href="http://motorcitymuckraker.com/muckraker-fundraiser/">Support Motor City Muckraker</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Motor City Muckraker" rel="home"><strong>&uarr;</strong> Motor City Muckraker</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="http://motorcitymuckraker.com/wp-login.php">Log in</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> 
					        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'motorcitymuckraker';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://motorcitymuckraker.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://motorcitymuckraker.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>